Download Wikiv2
Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite

creatureScan » Suche » Suchergebnis » Hallo Gast [anmelden|registrieren]
Zeige Themen 1 bis 7 von 7 Treffern
Autor Beitrag
Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

21.02.2012 13:30 Forum: Fehlerberichte

hab doch noch was gefunden smile bei den scans liest er die flotte nicht ein

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

19.02.2012 12:59 Forum: Fehlerberichte

die scans liest er wunderbar ein smile funktioniert wieder prima, die flottenübersicht für die raids, macht er leider aber nicht, ist nicht so das problem weil den kram trag ich auch von der hand ein

brauchst du noch daten? wenn ja aus FF oder chrome?

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

17.02.2012 21:14 Forum: Fehlerberichte

brauchst du sonst evtl hilfe bei der übersetzung? oder wo is das problem? kann dir ja vllt bisschen helfen

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

15.02.2012 14:02 Forum: Fehlerberichte

auch mit firefox und dem CS Helper funktioniert es so leider nicht

sag bescheid wenn du noch infos brauchst

grüße benny

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

14.02.2012 09:23 Forum: Fehlerberichte

Moin, nachm Quickupdate läuft das wieder schön smile nur die scans lassen sich nicht einlesen, Statistiken und Galaxien funktionieren fehlerfrei

danke für die schnelle hilfe Augenzwinkern

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

13.02.2012 23:47 Forum: Fehlerberichte

danke schonmal aber wo ist das quickupdate? ^^

Thema: Fehler im Plugin 2.2b auf win7 64bit
Benny86

Antworten: 11
Hits: 7538

Fehler im Plugin 2.2b auf win7 64bit 10.02.2012 18:53 Forum: Fehlerberichte

Moin creature, ich hab mir nun CS 2.2b geholt und spiele auf Ogame.us im Uni Barym soweit hat CS alles erkannt, nur leider schläft das laden des plugins fehl, wodurch ich natürlich keine scans einlesen kann.

hast du da schon nen fix? oder brauchst du sonst noch Info?

Zeige Themen 1 bis 7 von 7 Treffern

Powered by Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH